Hersteller: Novoferm/Siebau

Innogy Wifi Modul für Novoferm & Tormatic Garagentorantrieb

Art.Nr.: TM15740004150

Hersteller: Novoferm/Siebau

49,00 EUR
inkl. 16 % USt

  • Lieferzeit ca. 5 Werktage Lieferzeit ca. 5 Werktage

  • Lieferzeit ca. 8 - 10 Werktage

So können Sie bei uns zahlen


Zu diesem Artikel existieren noch keine Bewertungen

Produktbeschreibung, (bitte lesen...)

Innogy Wifi Modul für Novoferm & Tormatic Garagentorantrieb

Lieferumfang:
  • 1 x Novoferm Aufsteckmodul „Innogy“
- Das Novoferm Aufsteckmodul „Innogy“ wird dank der Mini-USB Schnittstelle am Garagentor-Antrieb einfach eingesteckt.
- Das Modul kann bei allen unseren aktuellen Garagentorantrieben (außer Novomatic 423 Accu & Novomatic 823 S) verwendet werden.
- Pro Antrieb wird ein Aufsteckmodul benötigt.
- Die Verbindung zur SmartHome Zentrale 2.0 erfolgt über das hauseigene WLAN (nur 2,4 GHz).

Voraussetzung zur Verwendung der Innogy App ist ein Novoferm Garagentor-Antrieb sowie das Innogy Set, bestehend aus:
Innogy SmartHome Zentrale der 2ten Generation (nicht im Lieferumfang)
und dem hier angebotenen Novoferm Aufsteckmodul „Innogy“
.
Darüber hinaus muss eine ausreichende WLAN Abdeckung in der Garage vorhanden sein. Die Reichweite des WLAN-Signals kann mit handelsüblichen Repeatern verlängert werden.
Weitere Infos zum SmartHome System von Innogy unter: www.innogy.de



Damit kann ein neuer oder bereits vorhandener Antrieb
- NovoPort®
- Novomatic 423
- Novomatic 563 S
(ab Baujahr 2016) mit dem Innogy SmartHome-System in Betrieb genommen werden.
Für die Nutzung eines zweiten Antriebes oder die Einbindung eines der genannten Antriebe in ein bestehendes Innogy/Livisi SmartHome-Systems (mit Zentrale der 2. Generation)


 

Montageanleitungen / Downloads / Pdf

Gefragt am 11.02.2020

Hallo zusammen,
ich habe das Innogy System schon seit Jahren im Einsatz mit update auf Zentrale 2 und mir vor einem Monat eine Novomatic 423 gekauft.
Auch nachdem ich den Router direkt in der Garage platziert habe ist es mir unmöglich eine Verbindung herzustellen.
Die ganzen Tips mit 2,4 GHz / Wlan Passwort / neue Geräte am Router zulassen usw. habe ich zig mal ausprobiert.
Hätten Sie für mich einen zusätzlichen Tip sonst würde ich das Modul gerne zurücksenden und gerne mit einem Austausch probieren und im Zweifelsfall ganz zuückgeben.
Ich habe Novomatic N-423 / 46/19 / 15942350150
Livisi Door Module S/N 29880006966494
Mit freundlichem Gruß S.


www.meurer-shop.de:

Wir haben dieses Innogy System selbst noch nicht im Einsatz gehabt, somit kann ich Ihnen dazu noch keine wirkliche Hilfestellung geben!
Dieses System wird aber in den nächsten Tagen auch bei uns im Test-Center installiert werden. Sobald dieses vorhanden ist, werde ich mich bei Ihnen umgehend wieder melden.

Update 23.02.2020
Das Innogy System konnte inzwischen installiert werden, jedoch gestaltet sich die Inbetriebnahme nicht so einfach wie bei den HomeMatic IP System.
1) Treiber muss in der App für den Garagentorantrieb heruntergeladen und installiert werden (erfolgreich abgeschlossen)
2) Die W-Lan Verbindung mit 5 GHz wird nicht unterstützt, somit musste eine Zweite W-Lan Verbindung mit einem anderem Namen und 2,4 GHz auf dem Router eingestellt und aktiviert werden (erfolgreich abgeschlossen)
3) Nun mit dem Smartphone mit diesem Neuen 2,4 GHz W-Lan verbinden (erfolgreich abgeschlossen)
4) Neues Gerät einrichten, Gerät wird gefunden, Pin zum Gerät wurde eingegeben, (erfolgreich abgeschlossen)
5) Gerät wird Konfiguriert, ab hier tut sich nichts mehr...
Das Ganze dann zig Mal erneut versucht, Irgendwann hat`s dann geklappt, kann leider nicht mehr rekonstruieren wie das Modul nun doch noch erfolgreich gefunden wurde.
Jedoch habe ich während der Suche (Gerät wird konfiguriert) den Antrieb durch betätigen einer Taste eingeschaltet (also das Tor einfach Auf fahren lassen) so das der Antrieb aktiv war, die Beleuchtung eingeschaltet war!
Ob dies jedoch letztendlich zum Erfolg geführt hat kann ich nicht bestätigen.
Jetzt wird die Zentrale nur noch sporadisch gefunden, heute keine Lust mehr damit weiter zu machen....
Werde auf jeden Fall das Modul nochmals deinstallieren, und anschließend eine Neu Installation durchführen, um erkennen zu können wo der Fehler war?
Jedoch funktionierts, wenn die Zentrale mit dem Internet verbunden ist, lässt sich der NovoMatic ohne Probleme mit der App bedienen. Tor Zustand Meldung AUF/ZU werden ebenfalls von der App angezeigt.
melde mich wieder sobald ich den Fehler gefunden haben, weshalb sich das Modul nicht beim ersten Mal korrekt mit der Zentrale verbindet!

Frage zu diesem Artikel stellen